<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
	
	<meta name="google-site-verification" content="V54iwlciIxnXPOQKp-ipvgTQ9NnuisKCLqR6TJ24zvk" />
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Alluvione a Catania, 24 ore dopo la conta dei danni - Agora 24 news</title>

		<!-- All in One SEO 4.1.3.3 -->
		<meta name="description" content="#post_excerptAlluvione a Catania, il maltempo si è attenuato ma nelle prossime ore tutta la Sicilia orientale sarà messa ancora sotto stress per altri due giorni"/>
		<meta name="google-site-verification" content="V54iwlciIxnXPOQKp-ipvgTQ9NnuisKCLqR6TJ24zvk" />
		<link rel="canonical" href="https://agora24.it/2021/10/27/alluvione-a-catania-24-ore-dopo-la-conta-dei-danni/" />
		<meta property="og:site_name" content="Agora 24 news - Agora 24 tutto sull&#039;informazione in italia ed estera." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Alluvione a Catania, 24 ore dopo la conta dei danni - Agora 24 news" />
		<meta property="og:description" content="#post_excerptAlluvione a Catania, il maltempo si è attenuato ma nelle prossime ore tutta la Sicilia orientale sarà messa ancora sotto stress per altri due giorni" />
		<meta property="og:url" content="https://agora24.it/2021/10/27/alluvione-a-catania-24-ore-dopo-la-conta-dei-danni/" />
		<meta property="og:image" content="https://agora24.it/wp-content/uploads/2021/08/cropped-cropped-Logo-e1629536587976.png" />
		<meta property="og:image:secure_url" content="https://agora24.it/wp-content/uploads/2021/08/cropped-cropped-Logo-e1629536587976.png" />
		<meta property="article:published_time" content="2021-10-27T09:00:27Z" />
		<meta property="article:modified_time" content="2021-10-27T13:14:21Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="agora24.it" />
		<meta name="twitter:title" content="Alluvione a Catania, 24 ore dopo la conta dei danni - Agora 24 news" />
		<meta name="twitter:description" content="#post_excerptAlluvione a Catania, il maltempo si è attenuato ma nelle prossime ore tutta la Sicilia orientale sarà messa ancora sotto stress per altri due giorni" />
		<meta name="twitter:image" content="https://agora24.it/wp-content/uploads/2021/08/cropped-cropped-Logo-e1629536587976.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agora 24 news &raquo; Feed" href="https://agora24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agora 24 news &raquo; Feed dei commenti" href="https://agora24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agora 24 news &raquo; Alluvione a Catania, 24 ore dopo la conta dei danni Feed dei commenti" href="https://agora24.it/2021/10/27/alluvione-a-catania-24-ore-dopo-la-conta-dei-danni/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/agora24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://agora24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://agora24.it/wp-content/themes/colormag/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://agora24.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://agora24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://agora24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://agora24.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.8.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://agora24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://agora24.it/wp-json/wp/v2/posts/1744" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agora24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agora24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://agora24.it/?p=1744' />
<link rel="alternate" type="application/json+oembed" href="https://agora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagora24.it%2F2021%2F10%2F27%2Falluvione-a-catania-24-ore-dopo-la-conta-dei-danni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://agora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagora24.it%2F2021%2F10%2F27%2Falluvione-a-catania-24-ore-dopo-la-conta-dei-danni%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" />        <!-- Copyright protection script -->
        <meta http-equiv="imagetoolbar" content="no">
        <script>
            /*<![CDATA[*/
            document.oncontextmenu = function () {
                return false;
            };
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            document.onselectstart = function () {
                event = event || window.event;
                var custom_input = event.target || event.srcElement;

                if (custom_input.type !== "text" && custom_input.type !== "textarea" && custom_input.type !== "password") {
                    return false;
                } else {
                    return true;
                }

            };
            if (window.sidebar) {
                document.onmousedown = function (e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() === 'SELECT'
                        || obj.tagName.toUpperCase() === "INPUT"
                        || obj.tagName.toUpperCase() === "TEXTAREA"
                        || obj.tagName.toUpperCase() === "PASSWORD") {
                        return true;
                    } else {
                        return false;
                    }
                };
            }
            window.onload = function () {
                document.body.style.webkitTouchCallout = 'none';
                document.body.style.KhtmlUserSelect = 'none';
            }
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            if (parent.frames.length > 0) {
                top.location.replace(document.location);
            }
            /*]]>*/
        </script>
        <script>
            /*<![CDATA[*/
            document.ondragstart = function () {
                return false;
            };
            /*]]>*/
        </script>
        <style type="text/css">

            * {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            img {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            input, textarea, select {
	            -webkit-user-select: auto;
            }

        </style>
        <!-- End Copyright protection script -->

        <!-- Source hidden -->

        <style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="pingback" href="https://agora24.it/xmlrpc.php"><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.breaking-news-latest {background:#d11717;padding:10px 20px}.breaking-news strong,.news-bar *,.newsticker a{color:#fff}#colophon .widget ul li{border-bottom:1px solid #ffffff1a}
.news-bar{background:#000}#masthead .widget img{margin-bottom:0}
#main{padding-top: 40px;}
#secondary :not(.widget_featured_posts) li a{color: #444;}
#site-navigation{background:#fff;box-shadow:none;border-top:1px solid #f3f3f3;border-bottom:1px solid #f3f3f3}
#site-navigation a{color:#000}
#site-navigation a:hover, #site-navigation ul li.current-menu-item a, #site-navigation ul li.current_page_ancestor a, #site-navigation ul li.current-menu-ancestor a, #site-navigation ul li.current_page_item a, #site-navigation ul li:hover a, #site-navigation ul li.focus a {
    color: #fff;
}
.social-links i.fa{font-size:17px!important;padding:0 10px;color:#fff!important}.social-links a:hover{opacity:.8}
.newsletter-form{padding:10px 10px 0;border:1px solid rgba(255,255,255,.2);text-align:center}
.fa.search-top{color:#000}



/*TOP MENU
.news-bar {
    background: #000;
    display: none;
}*/

#masthead .social-links i.fa {
    font-size: 23px;
    padding: 0 10px;
	display: NONE;
}

#colophon, #colophon p {
    font-size: 14px;
    line-height: 1.4;
	display: none;
}


.site-footer
{
  background-color:#000;
  padding:5px 0 20px;
  font-size:15px;
  line-height:24px;
  color:#737373;
}
.site-footer hr
{
  border-top-color:#bbb;
  opacity:0.5
}
.site-footer hr.small
{
	 margin:20px 0
}

.copyright-text{
	text-align:center;
	color: #fff;
}

/*HAMBURGER*/
.site-header .menu-toggle:before {
    content: "\f0c9";
    font-family: FontAwesome;
    font-style: normal;
    font-weight: normal;
    text-decoration: inherit;
    font-size: 23px;
    color: #000;
    padding: 8px 12px;
    display: block;
}


/*BACK TO THE TOP*/
#site-title a, .next a:hover, .previous a:hover, .social-links i.fa:hover, a, #masthead.colormag-header-clean .social-links li:hover i.fa, #masthead.colormag-header-classic .social-links li:hover i.fa, #masthead.colormag-header-clean .breaking-news .newsticker a:hover, #masthead.colormag-header-classic .breaking-news .newsticker a:hover, #masthead.colormag-header-classic #site-navigation .fa.search-top:hover, #masthead.colormag-header-classic #site-navigation.main-navigation .random-post a:hover .fa-random, .dark-skin #masthead.colormag-header-classic #site-navigation.main-navigation .home-icon:hover .fa, #masthead .main-small-navigation li:hover > .sub-toggle i, .better-responsive-menu #masthead .main-small-navigation .sub-toggle.active .fa, #masthead.colormag-header-classic .main-navigation .home-icon a:hover .fa, .pagination a span:hover, #content .comments-area a.comment-edit-link:hover, #content .comments-area a.comment-permalink:hover, #content .comments-area article header cite a:hover, .comments-area .comment-author-link a:hover, .comment .comment-reply-link:hover, .nav-next a, .nav-previous a, .footer-widgets-area a:hover, a#scroll-up i, #content .post .article-content .entry-title a:hover, .entry-meta .byline i, .entry-meta .cat-links i, .entry-meta a, .post .entry-title a:hover, .search .entry-title a:hover, .entry-meta .comments-link a:hover, .entry-meta .edit-link a:hover, .entry-meta .posted-on a:hover, .entry-meta .tag-links a:hover, .single #content .tags a:hover, .post-box .entry-meta .cat-links a:hover, .post-box .entry-meta .posted-on a:hover, .post.post-box .entry-title a:hover, .widget_featured_slider .slide-content .below-entry-meta .byline a:hover, .widget_featured_slider .slide-content .below-entry-meta .comments a:hover, .widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover, .widget_featured_slider .slide-content .entry-title a:hover, .byline a:hover, .comments a:hover, .edit-link a:hover, .posted-on a:hover, .tag-links a:hover, .widget_highlighted_posts .article-content .below-entry-meta .byline a:hover, .widget_highlighted_posts .article-content .below-entry-meta .comments a:hover, .widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover, .widget_highlighted_posts .article-content .entry-title a:hover, .widget_featured_posts .article-content .entry-title a:hover, .related-posts-main-title .fa, .single-related-posts .article-content .entry-title a:hover {
    color: #289dcc;
}		</style>
			
	
</head>

<body class="post-template-default single single-post postid-1744 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu elementor-default elementor-kit-1391">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://agora24.it/2021/10/28/bonus-di-benvenuto-e-bookmakers-aams-tutte-le-info-per-gli-appassionati-scommettitori/" title="Bonus di benvenuto e bookmakers AAMS, tutte le info per gli appassionati scommettitori">
							Bonus di benvenuto e bookmakers AAMS, tutte le info per gli appassionati scommettitori						</a>
					</li>
									<li>
						<a href="https://agora24.it/2021/10/27/1738/" title="Bonus di benvenuto del 50%, 100% o 200%">
							Bonus di benvenuto del 50%, 100% o 200%						</a>
					</li>
									<li>
						<a href="https://agora24.it/2021/10/27/alluvione-a-catania-24-ore-dopo-la-conta-dei-danni/" title="Alluvione a Catania, 24 ore dopo la conta dei danni">
							Alluvione a Catania, 24 ore dopo la conta dei danni						</a>
					</li>
									<li>
						<a href="https://agora24.it/2021/10/26/bookmakers-non-aams-limportanza-dei-bonus-di-benvenuto/" title="Bookmakers non AAMS; l&#8217;importanza dei bonus di benvenuto">
							Bookmakers non AAMS; l&#8217;importanza dei bonus di benvenuto						</a>
					</li>
									<li>
						<a href="https://agora24.it/2021/10/25/1733/" title="﻿Bonus di benvenuto e siti di scommesse non AAMS">
							﻿Bonus di benvenuto e siti di scommesse non AAMS						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://agora24.it/" class="custom-logo-link" rel="home"><img width="163" height="67" src="https://agora24.it/wp-content/uploads/2021/08/cropped-cropped-Logo-e1629536587976.png" class="custom-logo" alt="Agora 24 news" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://agora24.it/" title="Agora 24 news" rel="home">Agora 24 news</a>
							</h3>
						
													<p id="site-description">
								Agora 24 tutto sull&#039;informazione in italia ed estera.							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://med.etoro.com/B12881_A91106_TClick.aspx" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://agora24.it/wp-content/uploads/2021/10/Crypto-Creative_728x90_IT.gif" width="728" height="90" alt=""></a></div>		</div>

		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://agora24.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primario" class="menu"><li id="menu-item-1457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1457"><a href="https://agora24.it/">Home</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1441"><a href="https://agora24.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://agora24.it/category/politica/">Politica</a></li>
<li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://agora24.it/category/salute/">Salute</a></li>
<li id="menu-item-1444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://agora24.it/category/sport-2/">Sport</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1445"><a href="https://agora24.it/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-1446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://agora24.it/category/ultima-ora/">Ultima Ora</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-1744" class="post-1744 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-alluvione-a-catania">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://agora24.it/wp-content/uploads/2021/10/﻿Alluvione-a-Catania-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="﻿Alluvione a Catania" loading="lazy" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://agora24.it/category/cronaca/"  rel="category tag">Cronaca</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Alluvione a Catania, 24 ore dopo la conta dei danni			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://agora24.it/2021/10/27/alluvione-a-catania-24-ore-dopo-la-conta-dei-danni/" title="9:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-27T09:00:27+00:00">Ottobre 27, 2021</time><time class="updated" datetime="2021-10-27T13:14:21+00:00">Ottobre 27, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://agora24.it/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://agora24.it/2021/10/27/alluvione-a-catania-24-ore-dopo-la-conta-dei-danni/#respond"><i class="fa fa-comment"></i> 0 commenti</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://agora24.it/tag/alluvione-a-catania/" rel="tag">Alluvione a Catania</a></span></div>
		<div class="entry-content clearfix">
			<h2>Alluvione a Catania, ecco cosa sta succedendo in queste ore</h2>
<p><strong>Alluvione a Catania</strong>, il maltempo si è attenuato temporaneamente nel corso delle ultime ore. La Sicilia orientale è sotto stress da parecchi giorni ormai, a soffrire in modo particolare tra disagi e pericoli è tutta la zona di Catania. In territorio catanese non piove da diverse ore per cui questa tregua ha consentito alle autorità di fare una prima stima dei danni che sono stati causati dal ciclone mediterraneo. Video ed immagini hanno mostrato i<strong> fiumi di acqua che attraversano le strade</strong>, le auto abbandonate, le persone che cercano di mettersi in salvo in tutti in modi. In circa 72 ore sono caduti 350 mm di pioggia, una quantità enorme dato che la piovosità annua in questa zona è di circa 600mm, ben oltre la<strong> metà della pioggia di un intero anno</strong>. La pausa prevista e fino ad ora rispettata per la giornata di oggi è però soltanto temporanea perchè il ciclone rimane ancora attivo e nelle prossime ore a partire da domani fino alla giornata di sabato tornerà sulla regione in veste di uragano mediterraneo portando ancora piogge intense un pò in tutta Italia.</p>
<p>Secondo quanto riportato dalle autorità la situazione è davvero critica, l&#8217;altezza dell&#8217;acqua in alcuni tratti di strada e in alcune zone di Catania ha superato anche il metro, la via Etnea si è trasformata in un gigantesco fiume in piena, in giro per le strade non mancano le auto che vengono travolte e ribaltate richiedendo nell&#8217;immediato l&#8217;intervento dei Vigili del Fuoco chiamati per prestare soccorso agli automobilisti per i vari smottamenti, molti di questi rimasti bloccati all&#8217;interno degli abitacoli. I danni sono consistenti, si parla di sottopassi allagati e <strong>bloccati come piani bassi di abitazioni</strong> e scantinati. Piazza Alcalà è completamente sommersa, molte auto sono rimaste sott&#8217;acqua, è allagata anche piazza Duomo con il suo mercato storico. Stessa situazione anche per la tangenziale, i mezzi pubblici allagati come l&#8217;ospedale Garibaldi. Il reparto pediatrico dell&#8217;ospedale Garibaldi-Nesima trovatosi in difficoltà, ha informato tramite social di non essere in grado di accogliere pazienti invitando la popolazione, in caso di estrema necessità (viste le condizioni metereologiche avverse), a rivolgersi ad altri ospedali della zona. Il tutto ha richiesto l&#8217;intervento anche degli anfibi di soccorso dei Vigili del Fuoco. Si parla inoltre di tre vittime, una giovane è deceduta a Gravina di Catania annegata nel fiume in piena a causa del nubifragio. La ragazza era scesa dall&#8217;vettura invasa dall&#8217;acqua per poi essere travolta dal fiume. E&#8217; deceduta anche un&#8217;altra donna sempre travolta dall&#8217;acqua e nella stessa zona un uomo di 53 anni ritrovato qualche ora dopo &#8220;l&#8217;incidente&#8221; morto annegato sotto la sua auto. Il bilancio al momento è di 3 morti e un disperso.</p>
<h2>L&#8217;intervento del capo della Protezione civile Curcio, cosa accadrà nelle prossime ore</h2>
<p>Il capo della Protezione civile Fabrizio Curcio è arrivato a Catania per un vertice in Prefettura con presenti tutte le autorità del territorio e le varie strutture operative per decidere il da farsi nelle prossime ore perchè stanno per arrivare ore complicate che metteranno ancora una volta in ginocchio la città e tutta la zona orientale della Sicilia. Tra giovedì e venerdì ci sarà un peggioramento sensibile, ma non si sa ancora dire con esattezza a che ora.</p>
<p>La giunta regionale intanto si è riunita d’urgenza ed ha deliberato lo <strong>stato d’emergenza</strong> facendo richiesta al Governo dello stato di calamità nazionale. Nelle prossime ore arriveranno <strong>raffiche di burrasca forte o di tempesta, mareggiate e precipitazioni temporalesche</strong>, con grandinate. Si teme che il ciclone previsto possa diventare <strong>un uragano mediterraneo</strong> che è stato ribattezzato “MediCane“ da un mix di mediterranean e hurricane.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://agora24.it/2021/10/26/bookmakers-non-aams-limportanza-dei-bonus-di-benvenuto/" rel="prev"><span class="meta-nav">&larr;</span> Bookmakers non AAMS; l&#8217;importanza dei bonus di benvenuto</a></li>
			<li class="next"><a href="https://agora24.it/2021/10/27/1738/" rel="next">Bonus di benvenuto del 50%, 100% o 200% <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://agora24.it/2021/08/24/operatori-scolastici-senza-green-pass-saranno-sospesi/" title="Operatori scolastici senza green pass saranno sospesi">
								<img width="390" height="92" src="https://agora24.it/wp-content/uploads/2021/08/Banner1-390x92.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Operatori scolastici" loading="lazy" srcset="https://agora24.it/wp-content/uploads/2021/08/Banner1-390x92.png 390w, https://agora24.it/wp-content/uploads/2021/08/Banner1-392x92.png 392w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://agora24.it/2021/08/24/operatori-scolastici-senza-green-pass-saranno-sospesi/" rel="bookmark" title="Operatori scolastici senza green pass saranno sospesi">
								Operatori scolastici senza green pass saranno sospesi							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://agora24.it/2021/08/24/operatori-scolastici-senza-green-pass-saranno-sospesi/" title="9:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-24T09:00:08+00:00">Agosto 24, 2021</time><time class="updated" datetime="2021-08-24T11:25:33+00:00">Agosto 24, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://agora24.it/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://agora24.it/2021/08/24/operatori-scolastici-senza-green-pass-saranno-sospesi/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://agora24.it/2021/09/23/corsi-di-padel-cresce-linteresse-per-il-nuovo-sport-a-milano/" title="Corsi di padel, cresce l&#8217;interesse per il nuovo sport a Milano">
								<img width="284" height="177" src="https://agora24.it/wp-content/uploads/2021/09/corsi-di-padel.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://agora24.it/2021/09/23/corsi-di-padel-cresce-linteresse-per-il-nuovo-sport-a-milano/" rel="bookmark" title="Corsi di padel, cresce l&#8217;interesse per il nuovo sport a Milano">
								Corsi di padel, cresce l&#8217;interesse per il nuovo sport a Milano							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://agora24.it/2021/09/23/corsi-di-padel-cresce-linteresse-per-il-nuovo-sport-a-milano/" title="9:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-23T09:00:55+00:00">Settembre 23, 2021</time><time class="updated" datetime="2021-09-28T12:11:38+00:00">Settembre 28, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://agora24.it/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://agora24.it/2021/09/23/corsi-di-padel-cresce-linteresse-per-il-nuovo-sport-a-milano/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://agora24.it/2021/09/16/don-francesco-spagnesi-tratto-in-arresto-indagine-droga-dello-stupro/" title="Don Francesco Spagnesi tratto in arresto, indagine &#8220;Droga dello stupro&#8221;">
								<img width="390" height="205" src="https://agora24.it/wp-content/uploads/2021/09/﻿Don-Francesco-Spagnesi-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="﻿Don Francesco Spagnesi" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://agora24.it/2021/09/16/don-francesco-spagnesi-tratto-in-arresto-indagine-droga-dello-stupro/" rel="bookmark" title="Don Francesco Spagnesi tratto in arresto, indagine &#8220;Droga dello stupro&#8221;">
								Don Francesco Spagnesi tratto in arresto, indagine &#8220;Droga dello stupro&#8221;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://agora24.it/2021/09/16/don-francesco-spagnesi-tratto-in-arresto-indagine-droga-dello-stupro/" title="9:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-16T09:00:06+00:00">Settembre 16, 2021</time><time class="updated" datetime="2021-09-15T09:36:07+00:00">Settembre 15, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://agora24.it/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://agora24.it/2021/09/16/don-francesco-spagnesi-tratto-in-arresto-indagine-droga-dello-stupro/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/27/alluvione-a-catania-24-ore-dopo-la-conta-dei-danni/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=alluvione-a-catania-24-ore-dopo-la-conta-dei-danni#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://agora24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='1744' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="223"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3>
			<ul>
					<li class="cat-item cat-item-54"><a href="https://agora24.it/category/cronaca/">Cronaca</a> (5)
</li>
	<li class="cat-item cat-item-58"><a href="https://agora24.it/category/politica/">Politica</a> (1)
</li>
	<li class="cat-item cat-item-59"><a href="https://agora24.it/category/salute/">Salute</a> (3)
</li>
	<li class="cat-item cat-item-56"><a href="https://agora24.it/category/sport-2/">Sport</a> (3)
</li>
	<li class="cat-item cat-item-57"><a href="https://agora24.it/category/tecnologia/">Tecnologia</a> (11)
</li>
			</ul>

			</aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://wlneteller.adsrv.eacdn.com/S.ashx?btag=a_14455b_2037c_&affid=13298&siteid=14455&adid=2037&c=" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://agora24.it/wp-content/uploads/2021/08/Banner2.png" width="300" height="250" alt=""></a></div>		</div>

		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://agora24.it/" title="Agora 24 news" ><span>Agora 24 news</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!-- Powered by WPtouch: 4.3.41 --><script type='text/javascript' src='https://agora24.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://agora24.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=5.8.1' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://agora24.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=5.8.1' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://agora24.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=5.8.1' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://agora24.it/wp-content/themes/colormag/js/navigation.min.js?ver=5.8.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://agora24.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=5.8.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://agora24.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=5.8.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://agora24.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=5.8.1' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://agora24.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
  <!-- Site footer -->
    <footer class="site-footer">
      <div class="container">
        <hr>
      </div>
      <div class="container">
        <div class="row">
          <div class="col-md-8 col-sm-6 col-xs-12">
            <p class="copyright-text">Copyright &copy; 2021 Tutti i Diritti Riservati Agora24.it.
            </p>
          </div>
        </div>
      </div>
</footer>
</body>
</html>
